Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 21.07.2017, 08:16 #1
Аватар для Дима Сидоров
Пользователь
 
Регистрация: 29.06.2010
Сообщений: 852
Отправить сообщение для Дима Сидоров с помощью ICQ
Дима Сидоров Дима Сидоров вне форума
Пользователь
Аватар для Дима Сидоров
 
Регистрация: 29.06.2010
Сообщений: 852
Отправить сообщение для Дима Сидоров с помощью ICQ
По умолчанию

Привет всем! Такая вот фигня утром прогрел проехал 2км и заглохла! Стартер крутит но не заводится красный индикатор иммобилайзера моргает постоянно! Свечи сухие! Кто сталкивался с такой проблемой??
Дима Сидоров вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.09.2017, 13:30 #2
Пользователь
 
Регистрация: 29.10.2010
Адрес: Красноярск
Сообщений: 883
Отправить сообщение для Альфия Сафиуллина с помощью ICQ
Альфия Сафиуллина Альфия Сафиуллина вне форума
Пользователь
 
Регистрация: 29.10.2010
Адрес: Красноярск
Сообщений: 883
Отправить сообщение для Альфия Сафиуллина с помощью ICQ
По умолчанию

Ну скинь клеммы с АКБ на полчасика))) Говорят помогает
Альфия Сафиуллина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.09.2017, 01:09 #3
Аватар для Леонид
Пользователь
 
Регистрация: 08.02.2011
Сообщений: 802
Отправить сообщение для Леонид с помощью ICQ
Леонид Леонид вне форума
Пользователь
Аватар для Леонид
 
Регистрация: 08.02.2011
Сообщений: 802
Отправить сообщение для Леонид с помощью ICQ
По умолчанию

Клемма не помогла! Згнило внутри провода красного цвета в обмотке за воздуханом! Дырочка там маленькая была на проводе и все же я его разрезал и о-бля гнилье! Соединил его и как будто ничего и не было! Чудеса изоляции
Леонид вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят. Такая проблема. Стартер не крутит. По электрике все работает. Насос гудит Лена Москалева Электрооборудование 15 10.02.2019 21:46
такая проблема, с зажигания стартер не крутит, на прямую все окей, все Hermann Двигатель и его системы 7 09.01.2019 08:16
такая проблема стартер крутит а машина даже не схватает.последнийй раз когда Роман Алаев Электрооборудование 9 07.01.2019 17:27
альмера 05год. Машину завел, прогрел. Поехал заглохла, завожу насос качает, Kaligula Свободное общение 5 20.10.2018 15:56
друзья, выручайте у друга Альмера заглохла на ходу стартер не крутит насос не Алексей Крыжановский Электрооборудование 1 10.04.2017 04:49


Текущее время: 10:01. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019