Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.04.2017, 13:28 #1
Пользователь
 
Регистрация: 12.04.2010
Адрес: УсольеСибирское
Сообщений: 828
Отправить сообщение для Аспирант с помощью ICQ
Аспирант Аспирант вне форума
Пользователь
 
Регистрация: 12.04.2010
Адрес: УсольеСибирское
Сообщений: 828
Отправить сообщение для Аспирант с помощью ICQ
По умолчанию

Вопрос к знатокам. У меня в наке что то не то с электрикой, если включить поворотник и вытащить ключ из замка зажигания, то мотор не глохнет, но электрика типа печки и мафона не работают. Вчера я припарковался и ушел, но так как поворотник был включен мотор остался работать. Прошло так три часа, машина работала на холостых. Вопрос, а мог мотор немного подкипеть?, ведь по идее вентеляторы не срабатывают без ключа.
Аспирант вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.05.2017, 06:51 #2
Аватар для Falcon74
Пользователь
 
Регистрация: 30.03.2010
Сообщений: 865
Отправить сообщение для Falcon74 с помощью ICQ
Falcon74 Falcon74 вне форума
Пользователь
Аватар для Falcon74
 
Регистрация: 30.03.2010
Сообщений: 865
Отправить сообщение для Falcon74 с помощью ICQ
По умолчанию

Я не пойму, почему мотор не глохнет при вкл поворотнике, но это то ладно.
Falcon74 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.05.2017, 17:16 #3
Аватар для Расим Шамсуддинов
Пользователь
 
Регистрация: 13.03.2010
Сообщений: 838
Расим Шамсуддинов Расим Шамсуддинов вне форума
Пользователь
Аватар для Расим Шамсуддинов
 
Регистрация: 13.03.2010
Сообщений: 838
По умолчанию

Не иначе домовой завёлся)))) Чудеса да и только...
Расим Шамсуддинов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.05.2017, 12:59 #4
Пользователь
 
Регистрация: 06.08.2010
Сообщений: 868
Талюсик Андриянов Талюсик Андриянов вне форума
Пользователь
 
Регистрация: 06.08.2010
Сообщений: 868
По умолчанию

Когда пришёл, температура нормальная по датчику была?
Талюсик Андриянов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.08.2017, 23:35 #5
Пользователь
 
Регистрация: 02.02.2011
Сообщений: 847
Отправить сообщение для zakaz с помощью ICQ
zakaz zakaz вне форума
Пользователь
 
Регистрация: 02.02.2011
Сообщений: 847
Отправить сообщение для zakaz с помощью ICQ
По умолчанию

Ну учитывая что вентиляторы не срабатывают, то значит не закипела ...
zakaz вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.09.2017, 19:19 #6
Аватар для Сергей Долгирев
Пользователь
 
Регистрация: 01.06.2010
Адрес: Калачинск
Сообщений: 837
Сергей Долгирев Сергей Долгирев вне форума
Пользователь
Аватар для Сергей Долгирев
 
Регистрация: 01.06.2010
Адрес: Калачинск
Сообщений: 837
По умолчанию

Датчик бы зашкалил...
Сергей Долгирев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.10.2017, 18:52 #7
Аватар для Ильнара Фанзилевна
Пользователь
 
Регистрация: 19.12.2010
Сообщений: 812
Ильнара Фанзилевна Ильнара Фанзилевна вне форума
Пользователь
Аватар для Ильнара Фанзилевна
 
Регистрация: 19.12.2010
Сообщений: 812
По умолчанию

Но откровенно говоря-такого чуда я ещё не видел))) Всё бывает когда то в первый раз)
Ильнара Фанзилевна вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.11.2017, 15:01 #8
Аватар для Mystic
Пользователь
 
Регистрация: 19.03.2010
Сообщений: 824
Mystic Mystic вне форума
Пользователь
Аватар для Mystic
 
Регистрация: 19.03.2010
Сообщений: 824
По умолчанию

Не исключено что провод на реле поворотов идущий из -под рулевого переключателя замыкает на провод включения зажигания...
__________________
Жизнь подобна зрелищу; в ней часто весьма дурные люди занимают наилучшие места
Mystic вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.12.2017, 00:51 #9
Пользователь
 
Регистрация: 19.02.2011
Сообщений: 806
KoJI9lH KoJI9lH вне форума
Пользователь
 
Регистрация: 19.02.2011
Сообщений: 806
По умолчанию

При выключенном зажигании и включении поворота зажигание не включается?
KoJI9lH вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.12.2017, 17:21 #10
Аватар для LiXuS
Пользователь
 
Регистрация: 15.12.2010
Сообщений: 787
LiXuS LiXuS вне форума
Пользователь
Аватар для LiXuS
 
Регистрация: 15.12.2010
Сообщений: 787
По умолчанию

Блин... Рад бы советом помочь, но реально-не знаю в чём причина такого поведения...
LiXuS вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребята вопрос, если на автомате ну где то под сотку на спуске включить Денис Кожанов Трансмиссия 12 28.03.2019 08:29
Наболевший вопрос знатокам.у меня НАК 2006г.пробег 205 тыс. Какой ресурс цепи?и ruxlik Электрооборудование 10 21.02.2019 14:18
Здорова всем, меня тут осенило, не пойму как включить лампы на фонарях? Или они tobish Доска объявлений 16 12.02.2019 01:04
Уважаемые участники группы, у меня к вам вопрос- кто какие пружины менял на НаКе Grassmester Доска объявлений 12 27.01.2019 14:58
Ребят тупой вопрос но все же, если катализатор вырезать на наке чек загорится да shizhnyak Двигатель и его системы 8 01.11.2018 21:35


Текущее время: 06:00. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019